Peršokti į turinį

Problema su ausinių lizdu


Recommended Posts

Turiu metus ausines viskas buvo normaliai, po kelių mėnesių pradėjo neveikti priekinis ausinių lizdas, neprisijungdavo ausinės, nebūdavo garso, tada pradėjau ausines jungti iš galo, po 6 mėnesių, laidas truputį susilenkė ir pradėjo ausinių garsas dinginėt arba jo nebūdavo, arba jos staigiai nutildavo pajudindavau laidą ir vėl viskas OK būdavo, dabar ausinės vėl neveikia. Tai va tokiuose dalykuose neesu ekspertas tai ką daryti?

Tvarkyti lizdą, keisti ausines, ar patį laidą tvarkyti, prašau padėti

DIDELIS AČIŪ!

Lizdas iš priekio:

337f846ef2d040f65b901458e280be46917.PNG

Lizdas iš galo:

ef66bf5a8b2e1c283cca689463772082656.jpg

Laidas:

03ddf832200a972a66b15168cffdb91b680.jpg

Nuoroda į komentarą
Dalintis per kitą puslapį

telefone viskas normaliai, tik į dešinę pusę palenkus jį dingsta garsas, kame problema?

Manau, kad per daug gaun įtampos iš pc, nes telefone vistiek mažesnė įtampa pareina, gal kažkur pažeistas laidas ar kažkas panašaus. Pc manau bus iki 5v, ne jei laidai atidaryti gali nutrnkt bšk, kaip ir usb, na žodžiu.

Nuoroda į komentarą
Dalintis per kitą puslapį

Prisijungti prie diskusijos

Palikti atsakymą galite iš karto, o užsiregistruoti vėliau. Jeigu jau turite paskyrą mūsų forume, Prisijunkite.

Svečias
Atsakyti šioje temoje...

×   Įklijuotas tekstas turi teksto formatavimą.   Pašalinti teksto formatavimą

  Galimi tik 75 veidukai.

×   Nuoroda buvo automatiškai įterpta.   Įterpti nuorodą paprastai

×   Jūsų ankstesnis pranešimas buvo atkurtas.   Išvalyti redaktorių

×   Jūs negalite įkelti nuotraukas tiesiogiai.Įkelkite arba įdėkite nuotraukas iš URL.

  • Temos, kurios buvo pažymėtos tomis pačiomis žymėmis:

    • Parašė Vincukas
      Pakuriant txd failą per txd workshopą viską padarius sukėlus visas dalis ir įkėlus į modloaderį kartu su dff failų skinas nepasikeičia.
      gal kokia pamokėlę, nes pirmą kartą darau ir neišeina.
    • Parašė Oriden
      Labas vakaras taigi išsirašiau ta pluginą Faction 1.11 ir dar ta papildomai kur reikia MCore ar koksten

      ir žodžių ,nueinu į serverį parašau /plugins jis yra viskas ok ,bet parašau /help faction , rašo kad nera komandu ir jis tsg neveikia,ka daryti??

    • Parašė Snow*
      Sveiki visi, esu ant MysQL naujokas, visadą žaidžiau be MysQL, serveriai buvo ant Dini, ar dar ant ko.. O šiandien išmokau paleist ant MysQL. dariau viską per XAMPP programą. Viską padariau, padariau database, kai jokių SQL failų nebuvaų įkėlės viskas veikė. Kaip tik įkėliau SQL failus, tj "fortcarson" ir "samplt" iškarto kaip paleidžiu samp-server.exe rašo Number of vehicle models: 0 o ankščiau buvo ~60 kame bėda?

      P.S MysQL užkrauna rodos viskas gerai.
    • Parašė linuxas
      Sveiki, noriu ir aš pasižaisti su steamcmd, bet jau porą dienų neišsprendžiu vienos problemos.
      Viskas nuo pradžių:
      1. Susisiunčiu failus lygiai taip kaip parodyta čia: http://www.supergames.lt/topic/135369-cs-serverio-irasymas-i-vps-steamcmd
      2. paleidžiu serverį ir jį rodo tiek per cancel.lt, tiek kitiem žaidėjam per patį cs 1,6 kaip cs: source servą...
      Nieko papildomai nebekeliu, kame gali būti problema?
  • Šiame puslapyje naršo:   0 nariai

    Nėra registruotų narių peržiūrinčių šį forumą.


×
×
  • Sukurti naują...