Peršokti į turinį

Padėkit win10 nerodo backgroundo.


Recommended Posts

Sveiki, tai žodžiu išjungiau windows explorer netyčia, veliau perkroviau kompiuterį, bet dabar nerodo backgroundo tiksliau neina nueiti į jį perkrovus kompiuterį tas pats 0FZb2DB.png

Redaguota , nario -SanTa-
Nuoroda į komentarą
Dalintis per kitą puslapį

(redaguota)

1. CTRL+ALT+DELETE

2. Eik į Task Manager - Processes

3. Dešinė klaviša ant File

4. Run new task

5. Irašyk ,,explorer.exe''

Nepadėjo, tuoj numesiu ss.

 

 

ccaynvD.pngšita meta 

 

Vafliore, tuoj pažiūrėsiu. :D

Redaguota , nario -SanTa-
Nuoroda į komentarą
Dalintis per kitą puslapį

Nežinau ar padės, bet pabandyk nueiti į Settings (Nustatymai), System (Sistema), tada nueik į Tablet Mode (nežinau kaip angliškai) ir pasižiūrėk ar yra įjungtas Tablet Mode. Jeigu įjungtas, išjunk.

Redaguota , nario Vaflioras
Nuoroda į komentarą
Dalintis per kitą puslapį

Nežinau ar padės, bet pabandyk nueiti į Settings (Nustatymai), System (Sistema), tada nueik į Tablet Mode (nežinau kaip angliškai) ir pasižiūrėk ar yra įjungtas Tablet Mode. Jeigu įjungtas, išjunk.

O kaip lietuviškai Tablet Mode? Nes nelabai ir randu.

Nuoroda į komentarą
Dalintis per kitą puslapį

Prisijungti prie diskusijos

Palikti atsakymą galite iš karto, o užsiregistruoti vėliau. Jeigu jau turite paskyrą mūsų forume, Prisijunkite.

Svečias
Atsakyti šioje temoje...

×   Įklijuotas tekstas turi teksto formatavimą.   Pašalinti teksto formatavimą

  Galimi tik 75 veidukai.

×   Nuoroda buvo automatiškai įterpta.   Įterpti nuorodą paprastai

×   Jūsų ankstesnis pranešimas buvo atkurtas.   Išvalyti redaktorių

×   Jūs negalite įkelti nuotraukas tiesiogiai.Įkelkite arba įdėkite nuotraukas iš URL.

  • Šiame puslapyje naršo:   0 nariai

    Nėra registruotų narių peržiūrinčių šį forumą.


×
×
  • Sukurti naują...