No Life King

Problema su GTA SA [CLEO]

Recommended Posts

Sveiki

 

 

Taigi vėl grįžtu į samp pasaulį :D

 

Nu ir įsikėliau kelis mašinų modus, ir norėjau juos ištestuoti, įsirašiau cleo+car spawner'i, nu ir krč taip, spaudžiu start new game, užloadin, ir meta crash'ą (stopped working), nu galvojau, kad su modais bėda, bet ištrynus cleo folderi viskas veikia, nu atsisiunčiau kitus car spawner modus vistiek tas pats, net nei vienas cleo modas neveikia, kame čia bėda?

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį

Man buvo tas pats su Windows 8.1 . Bėdos nepavyko išsiaiškinti, nors ir visus driverius rašiausi ;/ Tikriausiai reikės žaisti be CLEO arba persirašyti windows.

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį

kita , versija parsisiusk fake versija veiks visos cleo modai

Nu nelabai tikiu, kad cleo.li leistu fake, beje čia naujausia versija :/

 

Man buvo tas pats su Windows 8.1 . Bėdos nepavyko išsiaiškinti, nors ir visus driverius rašiausi ;/ Tikriausiai reikės žaisti be CLEO arba persirašyti windows.

Nu ką padarysi :D

O gal yra car spawner'ių kuriems nereiktų cleo?

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį

Prisijungti prie diskusijos

Palikti atsakymą galite iš karto, o užsiregistruoti vėliau. Jeigu jau turite paskyrą mūsų forume, Prisijunkite.

Svečias
Atsakyti Å¡ioje temoje...

×   Ä®klijuotas tekstas turi teksto formatavimą.   PaÅ¡alinti teksto formatavimą

  Galimi tik 75 veidukai.

×   Nuoroda buvo automatiÅ¡kai įterpta.   Ä®terpti nuorodą paprastai

×   JÅ«sų ankstesnis praneÅ¡imas buvo atkurtas.   IÅ¡valyti redaktorių

×   JÅ«s negalite įkelti nuotraukas tiesiogiai.Ä®kelkite arba įdėkite nuotraukas iÅ¡ URL.


  • Å iame puslapyje narÅ¡o:   0 nariai

    Nėra registruotų narių peržiūrinčių šį forumą.