Mixitas78

VPS - 5REP

Recommended Posts

sveiki, taigi noriu irasyti i vps java per putty ir meta erora, os debian 6.0 standart

Reading package lists... Done

Building dependency tree... Done

Package sun-java6-jdk is not available, but is referred to by another package.

This may mean that the package is missing, has been obsoleted, or

is only available from another source

E: Package sun-java6-jdk has no installation candidate

padejas 5 rep

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį

tavo norimas atsisiųst paketas šitoje repozitorijoje iš kurios siuntiesi yra nerastas, tačiau yra randamas panašioje, taigi tau reikia į sources.list.d pridėt laikiną repositoriją su reikiamais paketais.

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį
Svečias
Ši tema yra užrakinta.

  • Å iame puslapyje narÅ¡o:   0 nariai

    Nėra registruotų narių peržiūrinčių šį forumą.


  • SuperGames programele
  • SuperGames programele