Peršokti į turinį

Recommended Posts

Sveiki visi taigi iškart prie reikalo. su defualt dizainu forumas veikia viska okey. bet ikėlus dizaina ir nustačius ta ikelta dizainą (default) jau forumas neveikia. su IPS tik pradėjau dirbt, dėl to nežinau kame problema. Padėkit kas galit skoloje neliksiu. Ačiu

nuotrauka:

NVoss.png

Nuoroda į komentarą
Dalintis per kitą puslapį

19 minutes prieš, Adomas J. parašė:

Bandyk kita dizaina įkelti nes gali būti dizaino kaltė , o jeigu tas pats tada gali būti hostingas persilpnas .

Dar pridursiu kai forumas isjungtas dizainas veikia, ijungus foruma jau nebeveikia

Nuoroda į komentarą
Dalintis per kitą puslapį

6 minutes prieš, gronke parašė:

Dar pridursiu kai forumas isjungtas dizainas veikia, ijungus foruma jau nebeveikia

Kokia IPS versija naudoji bei dizainas pritaikytas tai versijai?

Nuoroda į komentarą
Dalintis per kitą puslapį

2 minutes prieš, Adomas J. parašė:

Kokia IPS versija naudoji bei dizainas pritaikytas tai versijai?

4.1.19.4 del pritaikimo nezinau kaip ir sakiau tik pradejau naudotis ips'u dar neznau visu jo niuansu

Nuoroda į komentarą
Dalintis per kitą puslapį

45 minutes prieš, gronke parašė:

4.1.19.4 del pritaikimo nezinau kaip ir sakiau tik pradejau naudotis ips'u dar neznau visu jo niuansu

Nu jo :Dhttps://webflake.sx/files/file/4171-wf-null-ips-community-suite/

4.1 versijau jau outdated turi naudoti bent 4.2

Nuoroda į komentarą
Dalintis per kitą puslapį

Prisijungti prie diskusijos

Palikti atsakymą galite iš karto, o užsiregistruoti vėliau. Jeigu jau turite paskyrą mūsų forume, Prisijunkite.

Svečias
Atsakyti Å¡ioje temoje...

×   Ä®klijuotas tekstas turi teksto formatavimą.   PaÅ¡alinti teksto formatavimą

  Galimi tik 75 veidukai.

×   Nuoroda buvo automatiÅ¡kai įterpta.   Ä®terpti nuorodą paprastai

×   JÅ«sų ankstesnis praneÅ¡imas buvo atkurtas.   IÅ¡valyti redaktorių

×   JÅ«s negalite įkelti nuotraukas tiesiogiai.Ä®kelkite arba įdėkite nuotraukas iÅ¡ URL.



×
×
  • Sukurti naują...