Edvinas_Zetas

[SAMP] Pagalbos, užlūzta

Recommended Posts

Taigi kai prisijungiu į serverį ir įsėdu į mašina man reikia laukt kad užvestu mašina ir kad įjungtu šviesas, kame gali būti problema ? + Dažnai kai pwz nueinu afk ilgesniam laikui gryžtu irgi būna užlūžes SAMP'as t.y neužkrauna map darbų neužkrauna CheckPointų ir visų kitų dalyku, padėjusiam 5 +rep.

P.S Man rodos ši problema kilo nuo serverio spidometro, jai reikės spidometro fotkės parašykit įmesiu :/

 

Redaguota , nario Edvinas Z.

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį

 

 

Pamėgink perašyti visą GTA į kitą folderį ir sampą, gal modų prisirašęs.

 

GameModding.net modai kazi pakenktu sampui ? 3 skin modai ir fsio o cleo tik vienas modas.

 

Bandyk ištrint gtasa.set failą , mydocuments folderyje :)

Katik bandziau, nieko nepadejo

 

Man sarge būdavo įlipu į mašiną ir palagindavo, gal nuo cleo gali būt?

Nemanau...

 

kompas modu turbut nebepaveza kiek prisidejas :/

Kompas normalus neturiu kuom skustis o modu as turiu mazai.

Dalintis šį pranešimą


Nuoroda iki šio pranešimo
Dalintis per kitą puslapį

Prisijungti prie diskusijos

Palikti atsakymą galite iš karto, o užsiregistruoti vėliau. Jeigu jau turite paskyrą mūsų forume, Prisijunkite.

Svečias
Atsakyti šioje temoje...

×   Įklijuotas tekstas turi teksto formatavimą.   Pašalinti teksto formatavimą

  Galimi tik 75 veidukai.

×   Nuoroda buvo automatiškai įterpta.   Įterpti nuorodą paprastai

×   Jūsų ankstesnis pranešimas buvo atkurtas.   Išvalyti redaktorių

×   Jūs negalite įkelti nuotraukas tiesiogiai.Įkelkite arba įdėkite nuotraukas iš URL.


  • Šiame puslapyje naršo:   0 nariai

    Nėra registruotų narių peržiūrinčių šį forumą.