Peršokti į turinį

Negaliu atsinaujinti GTA EFLC versijos.


cCheerSs

Recommended Posts

Kažkodėl niekaip neišeina atsinaujinti GTA IV Episodes from Liberty City versijos iš 1.1.0.0 į 1.1.2.0, kad galėčiau įsirašyti paskutinį LCPD FR 1.0d mod'ą. Gal žinot, kodėl čia taip yra? Atsisiunčiu update'ą, atrodo viskas instaliuojasi, parašo, kad atnaujinta, o kai pasižiūriu, versija liko nepakitusi ir žaidimas su modifikacija net nepasileidžia..

Nuoroda į komentarą
Dalintis per kitą puslapį

Prisijungti prie diskusijos

Palikti atsakymą galite iš karto, o užsiregistruoti vėliau. Jeigu jau turite paskyrą mūsų forume, Prisijunkite.

Svečias
Atsakyti Å¡ioje temoje...

×   Ä®klijuotas tekstas turi teksto formatavimą.   PaÅ¡alinti teksto formatavimą

  Galimi tik 75 veidukai.

×   Nuoroda buvo automatiÅ¡kai įterpta.   Ä®terpti nuorodą paprastai

×   JÅ«sų ankstesnis praneÅ¡imas buvo atkurtas.   IÅ¡valyti redaktorių

×   JÅ«s negalite įkelti nuotraukas tiesiogiai.Ä®kelkite arba įdėkite nuotraukas iÅ¡ URL.

  • Å iame puslapyje narÅ¡o:   0 nariai

    • Nėra registruotų narių peržiÅ«rinčių šį forumą.

×
×
  • Sukurti naują...