ArN01d

Užblokuotas
  • Pranešimų skaičius

    1.002
  • Užsiregistravo

  • Paskutinį kartą lankėsi

  • Laimėta dienų

    2
  • Atsiliepimai

    100%
  • Forumo eurai

    0 +Pervesti

ArN01d paskutinį kartą laimėjo Gruodžio 10 2016

ArN01d turėjo geriausiai įvertintą turinį!

Reputacijos taškai

417 Turintis ką pasakyti

Apie ArN01d

  • Nario rangas
    Išmestas iš forumo
  • Gimtadienis 2000.11.05

Profilio informacija

  • Lytis
    Vyras

Paskutiniai lankytojai

4.164 profilio peržiūros

Vienintelis būsenos atnaujinimas

Visi nario ArN01d būsenos atnaujinimai

  1. Mano android versija 4.1.2, noriu installint žaidimą, kuriam reikia mažiausiai 4.0.3, bet man rašo " Ši programa nesuderinama su jūsų įrenginiu. ". Dėl ko taip yra? :D 

    1. Lukez

      Lukez

      Reikia rašytis 6versija ir bus (y)

    2. ArN01d

      ArN01d

      Kaip? :D Nemanau, kad paeis ant telefono, kuriam bus 4 metai

    3. Lukez

      Lukez

      Google visagalis :D rasi tikrai kaip :D ant visko eina xD reikia mokėti.